Welcome Guest! To enable all features, please Login or Register.

Notification

Icon
Error

Options
View
Last Go to last post Unread Go to first unread post
#1 Posted : Thursday, December 14, 2006 7:41:12 AM(UTC)

MrWayne  
MrWayne

Groups: Registered
Posts: 14


Our Help documentation for 14.5 claims that only versions 1.2, 1.3, and 1.4 can be loaded.

When will support for later version sbe available?

Thanks
 

Try the latest version of LEADTOOLS for free for 60 days by downloading the evaluation: https://www.leadtools.com/downloads

Wanna join the discussion? Login to your LEADTOOLS Support accountor Register a new forum account.

#2 Posted : Friday, December 15, 2006 11:26:10 AM(UTC)

GregR  
GregR

Groups: Registered, Tech Support, Administrators
Posts: 764


As far as I know, we do not yet support 1.5 or 1.6 PDFs.  If you email some sample 1.5 and 1.6 PDFs to support@leadtools.com, we can test them and submit a feature request to add support for them.
 
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Powered by YAF.NET | YAF.NET © 2003-2020, Yet Another Forum.NET
This page was generated in 0.035 seconds.