Welcome Guest! To enable all features, please Login or Register.

Notification

Icon
Error

Options
View
Last Go to last post Unread Go to first unread post
#1 Posted : Monday, May 15, 2006 4:42:50 AM(UTC)

manju  
manju

Groups: Registered
Posts: 49


Hi,

I have installed Leadtools 14.5 version SDK. I'am trying to build an application which will place one image on the other. For that i'am using codecs but i don't know where is the folder ".NET CLass library" gone .there is no such folder present.Please let me know what path for codecs i should specify.

Thank You,

Manju

 

Try the latest version of LEADTOOLS for free for 60 days by downloading the evaluation: https://www.leadtools.com/downloads

Wanna join the discussion? Login to your LEADTOOLS Support accountor Register a new forum account.

#2 Posted : Tuesday, May 16, 2006 11:48:33 PM(UTC)

Bashar  
Guest

Groups: Guests
Posts: 3,040

Was thanked: 1 time(s) in 1 post(s)

If you installed the setup of Raster Imaging Pro or higher then you
should find the .NET DLLs in "...\LEADTOOLS 14.5\Redist\DOTNET". 
Select the v11 folder if you are using .NET 1.1 or select v20 if you are using .NET 2.0.

 
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Powered by YAF.NET | YAF.NET © 2003-2019, Yet Another Forum.NET
This page was generated in 0.093 seconds.