Welcome Guest! To enable all features, please Login or Register.

Notification

Icon
Error

Options
View
Last Go to last post Unread Go to first unread post
#1 Posted : Monday, November 4, 2019 7:11:52 PM(UTC)
wangbill18

Groups: Registered
Posts: 50


V19, using annAutomationManager to burn annotation, for some images (visually black/white), color annotation becomes black. Compared with images (with color) without this problem, except visually different, bitperpixel are same (8bit), compression are same (LZW)..
 

Try the latest version of LEADTOOLS for free for 60 days by downloading the evaluation: https://www.leadtools.com/downloads

Wanna join the discussion? Login to your LEADTOOLS Support accountor Register a new forum account.

#2 Posted : Tuesday, November 5, 2019 1:47:35 PM(UTC)
Matthew Bresson

Groups: Registered, Tech Support, Administrators
Posts: 22


Hello,

In order to proceed further I need to get some private information from you and will do so via email. I will send an email from support@leadtools.com to the email address that you registered on the forum. If that email address is not correct, please update it and let me know so I can resend the email.

Thanks,
Matt Bresson
Developer Support Engineer
LEAD Technologies, Inc.
LEADTOOLS
 
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Powered by YAF.NET | YAF.NET © 2003-2020, Yet Another Forum.NET
This page was generated in 0.108 seconds.