The following prerequisites are required by the demo and will be installed, if missing:

  • Microsoft .NET Framework 4 (x86 and x64)
  • Visual C++ 2010 Runtime Libraries (x86)
  • Windows Installer 3.1